<!DOCTYPE html>
<html lang="fr-FR">
<head><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<link rel="apple-touch-icon" href="https://idealogeek.fr/wp-content/uploads/2020/02/favicon-v0.png"/>
					<meta name="msapplication-TileColor" content="#ffffff">
			<meta name="msapplication-TileImage" content="https://idealogeek.fr/wp-content/uploads/2020/02/favicon-v0.png"/>
		
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>IdealoGeek.fr : toutes les news high-tech pour les geeks !</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CTitillium%20Web%3A600%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CTitillium%20Web%3A600%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A300%2C400%2C600%2C700%2C800%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%7CTitillium%20Web%3A600%2C700&#038;display=swap" /></noscript><link rel="stylesheet" href="https://idealogeek.fr/wp-content/cache/min/1/8ab0f2a68448f38eb072af71f3b9c80b.css" media="all" data-minify="1" />
	<meta name="description" content="Bienvenue sur le blog Idealogeek.fr, un site dédié aux geeks sur lequel vous trouverez toutes les news high-tech idéales pour les geeks !" />
	<link rel="canonical" href="https://idealogeek.fr/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="IdealoGeek.fr : toutes les news high-tech pour les geeks !" />
	<meta property="og:description" content="Bienvenue sur le blog Idealogeek.fr, un site dédié aux geeks sur lequel vous trouverez toutes les news high-tech idéales pour les geeks !" />
	<meta property="og:url" content="https://idealogeek.fr/" />
	<meta property="og:site_name" content="IdealoGeek.fr" />
	<meta property="article:modified_time" content="2021-04-02T15:00:18+00:00" />
	<meta name="twitter:label1" content="Durée de lecture est." />
	<meta name="twitter:data1" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://idealogeek.fr/#website","url":"https://idealogeek.fr/","name":"IdealoGeek.fr","description":"toutes les news high-tech pour les geeks !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://idealogeek.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"WebPage","@id":"https://idealogeek.fr/#webpage","url":"https://idealogeek.fr/","name":"IdealoGeek.fr : toutes les news high-tech pour les geeks !","isPartOf":{"@id":"https://idealogeek.fr/#website"},"datePublished":"2020-02-12T23:05:12+00:00","dateModified":"2021-04-02T15:00:18+00:00","description":"Bienvenue sur le blog Idealogeek.fr, un site d\u00e9di\u00e9 aux geeks sur lequel vous trouverez toutes les news high-tech id\u00e9ales pour les geeks !","breadcrumb":{"@id":"https://idealogeek.fr/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://idealogeek.fr/"]}]},{"@type":"BreadcrumbList","@id":"https://idealogeek.fr/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil"}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","legalName":"IdealoGeek.fr","url":"https://idealogeek.fr/","logo":"https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png"}</script>

<style id='pixwell-core-inline-css'>
#uid_995039025{margin-top:0px;margin-bottom:50px;padding-top:20px;padding-right:0px;padding-bottom:20px;padding-left:0px;}@media only screen and (max-width: 991px) {#uid_995039025{margin-top:0px;margin-bottom:35px;padding-top:20px;padding-right:0px;padding-bottom:0px;padding-left:0px;}}#uid_a36221bb4{margin-top:0px;margin-bottom:0px;}@media only screen and (max-width: 991px) {#uid_a36221bb4{margin-top:0px;margin-bottom:0px;}}#uid_bb00aa696{margin-top:0px;margin-bottom:50px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;}@media only screen and (max-width: 991px) {#uid_bb00aa696{margin-top:0px;margin-bottom:35px;padding-top:0px;padding-right:0px;padding-bottom:0px;padding-left:0px;}}#uid_7b73b5219{margin-top:0px;margin-bottom:30px;}@media only screen and (max-width: 991px) {#uid_7b73b5219{margin-top:0px;margin-bottom:25px;}}#uid_79a84b830{margin-top:0px;margin-bottom:50px;}@media only screen and (max-width: 991px) {#uid_79a84b830{margin-top:0px;margin-bottom:35px;}}
</style>









<style id='kk-star-ratings-inline-css'>
.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 4px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 4px;
        margin-right: 0;
    }
</style>







<style id='ez-toc-inline-css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>




<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://idealogeek.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}.wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script>
<script type="rocketlazyloadscript" data-minify="1" src='https://idealogeek.fr/wp-content/cache/min/1/wp-content/plugins/captcha-bank/assets/global/plugins/custom/js/front-end-script.js?ver=1626866577' id='captcha-bank-front-end-script.js-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js' id='ppress-flatpickr-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js' id='ppress-select2-js' defer></script>
<!--[if lt IE 9]>
<script src='https://idealogeek.fr/wp-content/themes/pixwell/assets/js/html5shiv.min.js' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://idealogeek.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://idealogeek.fr/wp-json/wp/v2/pages/89" /><link rel='shortlink' href='https://idealogeek.fr/' />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","@id":"https://idealogeek.fr/#website","url":"https://idealogeek.fr/","name":"IdealoGeek.fr","potentialAction":{"@type":"SearchAction","target":"https://idealogeek.fr/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><!-- Aucune version AMP HTML n&#039;est disponible pour cette URL. --><link rel="icon" href="https://idealogeek.fr/wp-content/uploads/2020/02/cropped-favicon-v0-32x32.png" sizes="32x32" />
<link rel="icon" href="https://idealogeek.fr/wp-content/uploads/2020/02/cropped-favicon-v0-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://idealogeek.fr/wp-content/uploads/2020/02/cropped-favicon-v0-180x180.png" />
<meta name="msapplication-TileImage" content="https://idealogeek.fr/wp-content/uploads/2020/02/cropped-favicon-v0-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-89154865-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89154865-1');
</script>
<script type="rocketlazyloadscript" data-ad-client="ca-pub-9180747233419182" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body data-rsssl=1 class="home page-template page-template-rbc-frontend page-template-rbc-frontend-php page-id-89 wp-embed-responsive hfeed none-nb sticky-nav smart-sticky is-tooltips is-backtop block-header-4 w-header-1 cat-icon-radius ele-round feat-round is-fmask mh-p-link mh-p-excerpt">
<div id="site" class="site">
		<aside id="off-canvas-section" class="off-canvas-wrap dark-style is-hidden">
			<div class="close-panel-wrap tooltips-n">
				<a href="#" id="off-canvas-close-btn" title="Close Panel"><i class="btn-close"></i></a>
			</div>
			<div class="off-canvas-holder">
									<div class="off-canvas-header is-light-text">
						<div class="header-inner">
															<a href="https://idealogeek.fr/" class="off-canvas-logo">
									<img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" alt="IdealoGeek.fr" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2020/09/idealogeek-logo-menu.png"><noscript><img width="180" height="180" src="https://idealogeek.fr/wp-content/uploads/2020/09/idealogeek-logo-menu.png" alt="IdealoGeek.fr"></noscript>
								</a>
														<aside class="inner-bottom">
															</aside>
						</div>
					</div>
								<div class="off-canvas-inner is-light-text">
					<nav id="off-canvas-nav" class="off-canvas-nav">
						<ul id="off-canvas-menu" class="off-canvas-menu rb-menu is-clicked"><li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://idealogeek.fr/culture-geek/"><span>🤖 Culture Geek</span></a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://idealogeek.fr/high-tech/"><span>📱 High-Tech</span></a></li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://idealogeek.fr/informatique/"><span>💻 Informatique</span></a></li>
<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://idealogeek.fr/business/"><span>💸 Business</span></a></li>
</ul>					</nav>
									</div>
			</div>
		</aside>
	<div class="site-outer">
	<div class="site-mask"></div>
	<header id="site-header" class="header-wrap header-2">
	<div class="navbar-outer">
		<div class="navbar-wrap">
				<aside id="mobile-navbar" class="mobile-navbar">
		<div class="mobile-nav-inner rb-p20-gutter">
							<div class="m-nav-left">
					<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
				</div>
				<div class="m-nav-centered">
						<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://idealogeek.fr/" class="logo-mobile">
			<img height="31" width="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2031'%3E%3C/svg%3E" alt="IdealoGeek.fr" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/01/idealogeek-logo-v1-mobile-250.png"><noscript><img height="31" width="250" src="https://idealogeek.fr/wp-content/uploads/2021/01/idealogeek-logo-v1-mobile-250.png" alt="IdealoGeek.fr"></noscript>
		</a>
	</aside>
				</div>
				<div class="m-nav-right">
															<div class="mobile-search">
	<a href="#" title="Search" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://idealogeek.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>
	</div>
</div>
				</div>
					</div>
	</aside>
		<aside id="mobile-sticky-nav" class="mobile-sticky-nav">
		<div class="mobile-navbar mobile-sticky-inner">
			<div class="mobile-nav-inner rb-p20-gutter">
									<div class="m-nav-left">
						<a href="#" class="off-canvas-trigger btn-toggle-wrap"><span class="btn-toggle"><span class="off-canvas-toggle"><span class="icon-toggle"></span></span></span></a>
					</div>
					<div class="m-nav-centered">
							<aside class="logo-mobile-wrap is-logo-image">
		<a href="https://idealogeek.fr/" class="logo-mobile">
			<img height="31" width="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%2031'%3E%3C/svg%3E" alt="IdealoGeek.fr" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/01/idealogeek-logo-v1-mobile-250.png"><noscript><img height="31" width="250" src="https://idealogeek.fr/wp-content/uploads/2021/01/idealogeek-logo-v1-mobile-250.png" alt="IdealoGeek.fr"></noscript>
		</a>
	</aside>
					</div>
					<div class="m-nav-right">
																		<div class="mobile-search">
	<a href="#" title="Search" class="search-icon nav-search-link"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://idealogeek.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>
	</div>
</div>
					</div>
							</div>
		</div>
	</aside>
			<div class="rbc-container navbar-holder is-main-nav">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
													<div class="logo-wrap is-logo-image site-branding">
					<a href="https://idealogeek.fr/" class="logo" title="IdealoGeek.fr">
				<img class="logo-default logo-retina" height="62" width="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%2062'%3E%3C/svg%3E" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 1x, https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 2x" alt="IdealoGeek.fr" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png"><noscript><img class="logo-default logo-retina" height="62" width="500" src="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png" srcset="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 1x, https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 2x" alt="IdealoGeek.fr"></noscript>
			</a>
					<h1 class="logo-title">IdealoGeek.fr</h1>
							<p class="site-description">toutes les news high-tech pour les geeks !</p>
				</div>
					</div>
					<div class="navbar-right-outer">
						<nav id="site-navigation" class="main-menu-wrap" aria-label="main menu">
	<ul id="main-menu" class="main-menu rb-menu" itemscope itemtype="https://www.schema.org/SiteNavigationElement"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111" itemprop="name"><a href="https://idealogeek.fr/culture-geek/" itemprop="url"><span>🤖 Culture Geek</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112" itemprop="name"><a href="https://idealogeek.fr/high-tech/" itemprop="url"><span>📱 High-Tech</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109" itemprop="name"><a href="https://idealogeek.fr/informatique/" itemprop="url"><span>💻 Informatique</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110" itemprop="name"><a href="https://idealogeek.fr/business/" itemprop="url"><span>💸 Business</span></a></li></ul></nav>						<div class="navbar-right">
																																			<aside class="navbar-search nav-search-live">
	<a href="#" title="Search" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://idealogeek.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<aside id="sticky-nav" class="section-sticky-holder">
	<div class="section-sticky">
		<div class="navbar-wrap">
			<div class="rbc-container navbar-holder">
				<div class="navbar-inner rb-m20-gutter">
					<div class="navbar-left">
														<div class="logo-wrap is-logo-image site-branding">
			<a href="https://idealogeek.fr/" class="logo" title="IdealoGeek.fr">
				<img class="logo-default logo-sticky-retina logo-retina" height="62" width="500" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%2062'%3E%3C/svg%3E" alt="IdealoGeek.fr" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 1x, https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 2x" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png"><noscript><img class="logo-default logo-sticky-retina logo-retina" height="62" width="500" src="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png" alt="IdealoGeek.fr" srcset="https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 1x, https://idealogeek.fr/wp-content/uploads/2020/02/idealogeek-logo-v1.png 2x"></noscript>
			</a>
		</div>
							<aside class="main-menu-wrap">
	<ul id="sticky-menu" class="main-menu rb-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://idealogeek.fr/culture-geek/"><span>🤖 Culture Geek</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://idealogeek.fr/high-tech/"><span>📱 High-Tech</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://idealogeek.fr/informatique/"><span>💻 Informatique</span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://idealogeek.fr/business/"><span>💸 Business</span></a></li></ul></aside>					</div>
					<div class="navbar-right">
																														<aside class="navbar-search nav-search-live">
	<a href="#" title="Search" class="nav-search-link search-icon"><i class="rbi rbi-search-light"></i></a>
	<div class="navbar-search-popup header-lightbox">
		<div class="navbar-search-form"><form role="search" method="get" class="search-form" action="https://idealogeek.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Rechercher…" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div>
		<div class="load-animation live-search-animation"></div>
					<div class="navbar-search-response"></div>
			</div>
</aside>
					</div>
				</div>
			</div>
		</div>
	</div>
</aside></header>	<div class="site-wrap clearfix">	<main id="main" class="rbc-site-main composer-main">
		<div id="uid_995039025" class="rbc-row rbc-fw-section clearfix is-fullwide"><div class="rbc-container rb-p20-gutter"><div class="rbc-content">		<div id="uid_a36221bb4" class="block-wrap fw-block fw-feat-2 none-margin rb-p20-gutter" >
			<div class="content-wrap"><div class="content-inner rb-row rb-n10-all rb-sh">
	<div class="p-outer nth-1 rb-col-d6 rb-col-m12 rb-p10-all">		<div class="p-wrap p-overlay p-overlay-1 post-2519 no-avatar">
			<div class="p-feat-holder">
								<div class="p-feat">
							<a class="p-flink" href="https://idealogeek.fr/proteger-telephone-cybercriminels/" title="Comment protéger votre téléphone des cybercriminels ?">
			<span class="rb-iwrap"><img width="1110" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201110%20720'%3E%3C/svg%3E" class="attachment-pixwell_370x250-3x size-pixwell_370x250-3x wp-post-image" alt="protéger son téléphone des cybercriminels" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/proteger-telephone-cybercriminels-1110x720.jpg" /><noscript><img width="1110" height="720" src="https://idealogeek.fr/wp-content/uploads/2021/09/proteger-telephone-cybercriminels-1110x720.jpg" class="attachment-pixwell_370x250-3x size-pixwell_370x250-3x wp-post-image" alt="protéger son téléphone des cybercriminels" /></noscript></span>
		</a>
							<div class="content-overlay is-light-text">
						<div class="overlay-holder">
									<aside class="p-cat-info is-relative">
							<a class="cat-info-el cat-info-id-6" href="https://idealogeek.fr/high-tech/" rel="category">High-Tech</a>								</aside>
								<div class="p-header"><h2 class="entry-title h1">		<a class="p-url" href="https://idealogeek.fr/proteger-telephone-cybercriminels/" rel="bookmark" title="Comment protéger votre téléphone des cybercriminels ?">Comment protéger votre téléphone des cybercriminels ?</a>
		</h2></div>
											<p class="entry-summary">Aujourd'hui le smartphone est l'appareil le plus utilisé pour accéder à Internet. C'est pourquoi il est très important de protéger votre téléphone contre les cyberattaques !</p>
										<div class="p-footer">
								<aside class="p-meta-info">		<span class="meta-info-el meta-info-author">
			<span class="screen-reader-text">Posted by</span>
								<em class="meta-label">par </em>
								<a href="https://idealogeek.fr/author/yoann/">Yoann Pages</a>
					</span>
	</aside>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div><div class="p-outer nth-2 rb-col-m12 rb-p10-all">		<div class="p-wrap p-overlay p-overlay-3 post-2512 rb-hf no-avatar">
			<div class="p-feat">
						<a class="p-flink" href="https://idealogeek.fr/prise-dvi-difference-cable-dvi-d-dvi-i/" title="Prise DVI : différence entre câble DVI-D et DVI-I">
			<span class="rb-iwrap pc-110"><img width="400" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20450'%3E%3C/svg%3E" class="attachment-pixwell_400x450 size-pixwell_400x450 wp-post-image" alt="" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/dvi-992629_1920-400x450.jpg" /><noscript><img width="400" height="450" src="https://idealogeek.fr/wp-content/uploads/2021/09/dvi-992629_1920-400x450.jpg" class="attachment-pixwell_400x450 size-pixwell_400x450 wp-post-image" alt="" /></noscript></span>
		</a>
						<div class="content-overlay is-light-text">
					<div class="overlay-holder">
								<aside class="p-cat-info is-relative">
							<a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
							<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/prise-dvi-difference-cable-dvi-d-dvi-i/" rel="bookmark" title="Prise DVI : différence entre câble DVI-D et DVI-I">Prise DVI : différence entre câble DVI-D et DVI-I</a>
		</h3></div>
						<div class="p-footer">
													</div>
					</div>
				</div>
			</div>
		</div>
	</div><div class="p-outer nth-3 rb-col-m12 rb-p10-all">		<div class="p-wrap p-overlay p-overlay-3 post-2416 rb-hf no-avatar">
			<div class="p-feat">
						<a class="p-flink" href="https://idealogeek.fr/meilleurs-nft-investir/" title="Dans quel NFT investir en 2021 ? Top 12 meilleurs NFTs prometteurs !">
			<span class="rb-iwrap pc-110"><img width="400" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20450'%3E%3C/svg%3E" class="attachment-pixwell_400x450 size-pixwell_400x450 wp-post-image" alt="nft top meilleurs" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/nft-top-meilleurs-400x450.jpg" /><noscript><img width="400" height="450" src="https://idealogeek.fr/wp-content/uploads/2021/08/nft-top-meilleurs-400x450.jpg" class="attachment-pixwell_400x450 size-pixwell_400x450 wp-post-image" alt="nft top meilleurs" /></noscript></span>
		</a>
						<div class="content-overlay is-light-text">
					<div class="overlay-holder">
								<aside class="p-cat-info is-relative">
							<a class="cat-info-el cat-info-id-5" href="https://idealogeek.fr/business/" rel="category">Business</a>								</aside>
							<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/meilleurs-nft-investir/" rel="bookmark" title="Dans quel NFT investir en 2021 ? Top 12 meilleurs NFTs prometteurs !">Dans quel NFT investir en 2021 ? Top 12 meilleurs NFTs prometteurs !</a>
		</h3></div>
						<div class="p-footer">
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>		</div>
		</div>
	</div></div></div></div><div id="uid_bb00aa696" class="rbc-row rbc-fw-section clearfix is-fullwidth"><div class="rbc-container rb-p20-gutter"><div class="rbc-content">		<div id="uid_7b73b5219" class="block-wrap fw-block block-heading none-margin is-center" >
						<h2 class="hbox-title">IdealoGeek.fr : toutes les news high-tech pour les geeks !</h2>
		</div>		<div id="uid_79a84b830" class="block-wrap fw-block fw-grid-1" data-uuid="uid_79a84b830" data-name="fw_grid_1" data-page_max="8" data-page_current="1" data-post_not_in="69,54" data-order="date_post" data-posts_per_page="30" data-offset="3" >
			<div class="content-wrap"><div class="content-inner rb-row rb-n20-gutter">
	<div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2353 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/brosse-a-dents-y-brush/" title="Y-Brush : la brosse à dents révolutionnaire made in France !">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="y-brush brosse à dents révolutionnaire" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/y-brush-brosse-a-dents-revolutionnaire-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/y-brush-brosse-a-dents-revolutionnaire-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/y-brush-brosse-a-dents-revolutionnaire-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/y-brush-brosse-a-dents-revolutionnaire-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="y-brush brosse à dents révolutionnaire" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/y-brush-brosse-a-dents-revolutionnaire-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/y-brush-brosse-a-dents-revolutionnaire-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-1" href="https://idealogeek.fr/non-classe/" rel="category">Non classé</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/brosse-a-dents-y-brush/" rel="bookmark" title="Y-Brush : la brosse à dents révolutionnaire made in France !">Y-Brush : la brosse à dents révolutionnaire made in France !</a>
		</h3></div>
							<p class="entry-summary">Prenez soin de vos dents confortablement en un temps record grâce à Y-Brush. Une nouvelle expérience s’offre à vous, et améliorera considérablement votre hygiène dentaire. Pourquoi ne pas essayer ?						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-09-06T02:44:00+01:00">6 septembre 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2506 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/comment-bloquer-spoilers/" title="Astuce&nbsp;: comment bloquer les spoilers sur les réseaux sociaux&nbsp;?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/09/house-2616607_1920-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/comment-bloquer-spoilers/" rel="bookmark" title="Astuce&nbsp;: comment bloquer les spoilers sur les réseaux sociaux&nbsp;?">Astuce&nbsp;: comment bloquer les spoilers sur les réseaux sociaux&nbsp;?</a>
		</h3></div>
							<p class="entry-summary">Marre de lire l’intrigue des films que vous n’avez pas encore vus sans faire exprès ? Avec nos quelques astuces, vous pouvez bloquer les spoilers sur vos réseaux sociaux et votre navigateur web. Appréciez les œuvres cinématographiques en toute tranquillité,						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-09-02T08:04:53+01:00">2 septembre 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2409 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/nft-investissement/" title="Investir dans les NFT : la nouvelle tendance d’investissement après les crypto !">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="investissement nft" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/09/investissement-nft-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/investissement-nft-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/investissement-nft-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/09/investissement-nft-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="investissement nft" srcset="https://idealogeek.fr/wp-content/uploads/2021/09/investissement-nft-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/investissement-nft-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-5" href="https://idealogeek.fr/business/" rel="category">Business</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/nft-investissement/" rel="bookmark" title="Investir dans les NFT : la nouvelle tendance d’investissement après les crypto !">Investir dans les NFT : la nouvelle tendance d’investissement après les crypto !</a>
		</h3></div>
							<p class="entry-summary">Vendre de l&#039;art numérique sur internet est aujourd&#039;hui possible, grâce au NFT. Cette forme de monnaie virtuelle explose actuellement et génère des millions de dollars dans le marché international. Découvrez cette nouvelle tendance de cryptomonnaie dans cet article.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-09-01T17:32:14+01:00">1 septembre 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2470 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/setup-professionnel-gamer-equipements-indispensables/" title="Setup professionnel de Gamer : 3 équipements indispensables">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="setup professionnel gamer" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/09/setup-professionnel-gamer-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/setup-professionnel-gamer-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/setup-professionnel-gamer-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/09/setup-professionnel-gamer-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="setup professionnel gamer" srcset="https://idealogeek.fr/wp-content/uploads/2021/09/setup-professionnel-gamer-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/setup-professionnel-gamer-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/setup-professionnel-gamer-equipements-indispensables/" rel="bookmark" title="Setup professionnel de Gamer : 3 équipements indispensables">Setup professionnel de Gamer : 3 équipements indispensables</a>
		</h3></div>
							<p class="entry-summary">Pour devenir pro gamer, il faut non seulement avoir du talent, être persévérant et motivé, mais aussi posséder un bon équipement.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-09-01T16:55:53+01:00">1 septembre 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2461 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/top-methodes-paiement-divertissement-vie-quotidienne/" title="Top 6 des méthodes de paiement pour le divertissement et la vie quotidienne">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="méthodes de paiement" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/09/methodes-de-paiement-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/methodes-de-paiement-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/methodes-de-paiement-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/09/methodes-de-paiement-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="méthodes de paiement" srcset="https://idealogeek.fr/wp-content/uploads/2021/09/methodes-de-paiement-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/methodes-de-paiement-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-5" href="https://idealogeek.fr/business/" rel="category">Business</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/top-methodes-paiement-divertissement-vie-quotidienne/" rel="bookmark" title="Top 6 des méthodes de paiement pour le divertissement et la vie quotidienne">Top 6 des méthodes de paiement pour le divertissement et la vie quotidienne</a>
		</h3></div>
							<p class="entry-summary">Le paiement liquide et par carte bancaire sont de moins en moins utilisé au profit de nouveaux moyens de paiements dématérialisés						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-09-01T16:33:57+01:00">1 septembre 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2442 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/nouveaux-parametres-outlook/" title="Microsoft Outlook&nbsp;: des nouveaux paramètres sur vos écrans">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/09/outlook-2348386_1920-1-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/nouveaux-parametres-outlook/" rel="bookmark" title="Microsoft Outlook&nbsp;: des nouveaux paramètres sur vos écrans">Microsoft Outlook&nbsp;: des nouveaux paramètres sur vos écrans</a>
		</h3></div>
							<p class="entry-summary">Dans son optique d&#039;optimisation, Microsoft dote son application de messagerie Outlook d&#039;une fonctionnalité intéressante. Il s&#039;agit de &quot;Tone Detection&quot;, qui permet de revoir le ton de vos emails professionnels. Une fonctionnalité utile pour gagner en temps d&#039;écriture et en productivité.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-09-01T16:05:31+01:00">1 septembre 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2444 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/temps-libre-que-faire/" title="Que faire quand on a du temps libre ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="temps libre" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="temps libre" srcset="https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/09/temps-libre-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/temps-libre-que-faire/" rel="bookmark" title="Que faire quand on a du temps libre ?">Que faire quand on a du temps libre ?</a>
		</h3></div>
							<p class="entry-summary">Vous avez du temps libre ? Quelle chance ! Entre détente et tâches utiles, voici les meilleurs occupations à faire pour s&#039;occuper.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-09-01T00:12:00+01:00">1 septembre 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2432 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/ordinateur-portable-en-moniteur/" title="Comment transformer un ordinateur portable en moniteur&nbsp;?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/office-932926_1920-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/ordinateur-portable-en-moniteur/" rel="bookmark" title="Comment transformer un ordinateur portable en moniteur&nbsp;?">Comment transformer un ordinateur portable en moniteur&nbsp;?</a>
		</h3></div>
							<p class="entry-summary">Dans cet article, nous vous montrerons comment utiliser votre ordinateur portable comme un moniteur sur les appareils Windows et macOS, ou le configurer comme écran pour un ordinateur de bureau.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-31T13:59:38+01:00">31 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2425 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/changer-couleur-invite-de-commandes/" title="Comment changer la couleur de l&#8217;invité de commandes ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/Sans-titre-370x250.png" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/Sans-titre-370x250.png" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/changer-couleur-invite-de-commandes/" rel="bookmark" title="Comment changer la couleur de l&#8217;invité de commandes ?">Comment changer la couleur de l&#8217;invité de commandes ?</a>
		</h3></div>
							<p class="entry-summary">Lorsque nous exécutons l’invité de commandes sur notre ordinateur sous Windows 7 ou 10, il affiche une fenêtre noire avec des caractères blancs. A la longue, cela nuit aux yeux. En effet, voir une couleur noire combinée aux caractères blancs						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-31T12:27:08+01:00">31 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2402 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/windows-11-configuration-minimale/" title="Microsoft : Les anciens PC pourront finalement faire tourner Windows 11">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-370x250.png 370w, https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-740x500.png 740w, https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-1110x750.png 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-370x250.png" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-370x250.png" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-370x250.png 370w, https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-740x500.png 740w, https://idealogeek.fr/wp-content/uploads/2021/08/microsoft-6377157_1920-1-1110x750.png 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/windows-11-configuration-minimale/" rel="bookmark" title="Microsoft : Les anciens PC pourront finalement faire tourner Windows 11">Microsoft : Les anciens PC pourront finalement faire tourner Windows 11</a>
		</h3></div>
							<p class="entry-summary">Dans son optique de perfectionnement de Windows 11, Microsoft a revu la prise en charge de son système d’exploitation. Maintenant, toutes les précédentes générations de PC peuvent le faire tourner. Découvrez la fiche technique minimale requise !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-28T15:47:20+01:00">28 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2397 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/intel-arc-caracteristiques/" title="Intel dévoile les caractéristiques de sa prochaine carte graphique ARC">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/3rhygnqd8-c-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/3rhygnqd8-c-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/3rhygnqd8-c-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/3rhygnqd8-c-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/3rhygnqd8-c-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/3rhygnqd8-c-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/intel-arc-caracteristiques/" rel="bookmark" title="Intel dévoile les caractéristiques de sa prochaine carte graphique ARC">Intel dévoile les caractéristiques de sa prochaine carte graphique ARC</a>
		</h3></div>
							<p class="entry-summary">Avec l’annonce de l’Intel ARC, les internautes ont attendu une fiche technique du GPU. Intel a répondu à leurs attentes en dévoilant quelques spécificités de la carte graphique. Et elles s’annoncent intéressantes !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-28T08:54:29+01:00">28 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2381 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/coment-devenir-streamer/" title="Comment devenir un excellent streamer&nbsp;? Notre guide de A à Z">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/kadyn-pierce-DM3AxUubhg0-unsplash-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/coment-devenir-streamer/" rel="bookmark" title="Comment devenir un excellent streamer&nbsp;? Notre guide de A à Z">Comment devenir un excellent streamer&nbsp;? Notre guide de A à Z</a>
		</h3></div>
							<p class="entry-summary">Être streamer, c’est le rêve de tout gamer. Mais à part avoir une bonne connexion internet, devenir un excellent streamer nécessite quelques efforts supplémentaires. Pour vous aider à réussir dans le monde du streaming, nous vous invitons à suivre nos						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-27T11:14:14+01:00">27 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-408 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/devenir-mandataire-immobilier-independant/" title="Comment devenir mandataire immobilier indépendant ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="mandataire immobilier" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-37x25.jpg 37w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="mandataire immobilier" srcset="https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2020/04/mandataire-immobilier-37x25.jpg 37w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-5" href="https://idealogeek.fr/business/" rel="category">Business</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/devenir-mandataire-immobilier-independant/" rel="bookmark" title="Comment devenir mandataire immobilier indépendant ?">Comment devenir mandataire immobilier indépendant ?</a>
		</h3></div>
							<p class="entry-summary">Vous voulez vivre de votre passion et devenir mandataire immobilier indépendant ? Voici comment faire pour vous lancer dans le métier !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-25T11:28:00+01:00">25 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2362 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/comment-recuperer-les-donnees-dun-smartphone-avec-un-ecran-casse/" title="Comment récupérer les données d&#8217;un smartphone avec un écran cassé ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/smartphone-2971080_1920-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/comment-recuperer-les-donnees-dun-smartphone-avec-un-ecran-casse/" rel="bookmark" title="Comment récupérer les données d&#8217;un smartphone avec un écran cassé ?">Comment récupérer les données d&#8217;un smartphone avec un écran cassé ?</a>
		</h3></div>
							<p class="entry-summary">L’écran de votre smartphone est cassé et ne peut plus être touché ? Nous vous montrerons comment accéder et récupérer les données dans votre téléphone, sans avoir besoin à réparer l’écran.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-24T08:55:56+01:00">24 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2370 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/meilleurs-jeux-gratuits-casino/" title="Quels sont les meilleurs jeux gratuits de casino ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="jeux de casino gratuits" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/jeux-casino-gratuits-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/jeux-casino-gratuits-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/jeux-casino-gratuits-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/jeux-casino-gratuits-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="jeux de casino gratuits" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/jeux-casino-gratuits-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/jeux-casino-gratuits-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/meilleurs-jeux-gratuits-casino/" rel="bookmark" title="Quels sont les meilleurs jeux gratuits de casino ?">Quels sont les meilleurs jeux gratuits de casino ?</a>
		</h3></div>
							<p class="entry-summary">Vous aimez les jeux de casino mais vous n&#039;avez pas envie de perdre de l&#039;argent ? L&#039;alternative est de jouer aux jeux de casino gratuits !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-23T10:56:00+01:00">23 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2343 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/l-attaque-des-titans-manga/" title="L’attaque des Titans : pourquoi faut-il absolument voir le manga ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="L&#039;attaque des titans manga" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/l-attaque-des-titans-manga-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/l-attaque-des-titans-manga-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/l-attaque-des-titans-manga-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/l-attaque-des-titans-manga-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="L&#039;attaque des titans manga" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/l-attaque-des-titans-manga-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/l-attaque-des-titans-manga-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/l-attaque-des-titans-manga/" rel="bookmark" title="L’attaque des Titans : pourquoi faut-il absolument voir le manga ?">L’attaque des Titans : pourquoi faut-il absolument voir le manga ?</a>
		</h3></div>
							<p class="entry-summary">L’Attaque des Titans est un manga culte de Hajime Isayama qui a été adapté en anime série TV. Voici pourquoi il faut absolument le voir !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-21T00:03:56+01:00">21 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2335 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/acheter-bitcoin/" title="Acheter du Bitcoin : où et comment acheter ses bitcoins sans risques ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="acheter bitcoin" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/acheter-bitcoin-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/acheter-bitcoin-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/acheter-bitcoin-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/acheter-bitcoin-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="acheter bitcoin" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/acheter-bitcoin-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/acheter-bitcoin-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-5" href="https://idealogeek.fr/business/" rel="category">Business</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/acheter-bitcoin/" rel="bookmark" title="Acheter du Bitcoin : où et comment acheter ses bitcoins sans risques ?">Acheter du Bitcoin : où et comment acheter ses bitcoins sans risques ?</a>
		</h3></div>
							<p class="entry-summary">Le Bitcoin est un investissement risqué mais qui peut être très rentable. Voici où et comment faire pour en acheter sans risques !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-16T10:01:28+01:00">16 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2275 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/vpn-netflix/" title="VPN Netflix : top 6 meilleurs VPN pour débloquer Netflix">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="netflix vpn" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/netflix-vpn-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/netflix-vpn-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/netflix-vpn-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/netflix-vpn-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="netflix vpn" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/netflix-vpn-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/netflix-vpn-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/vpn-netflix/" rel="bookmark" title="VPN Netflix : top 6 meilleurs VPN pour débloquer Netflix">VPN Netflix : top 6 meilleurs VPN pour débloquer Netflix</a>
		</h3></div>
							<p class="entry-summary">Vous voulez élargir votre bibliothèque Netflix ? Vous pouvez accéder au contenu exclusif des autres pays en utilisant un VPN. Nous vous dévoilons les 6 plus efficaces dans cet article.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-16T01:17:03+01:00">16 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2319 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/jouer-en-ligne-en-securite/" title="Comment jouer en ligne en toute sécurité ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="jouer en ligne en sécurité" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/jouer-en-ligne-securite-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/jouer-en-ligne-securite-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/jouer-en-ligne-securite-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/jouer-en-ligne-securite-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="jouer en ligne en sécurité" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/jouer-en-ligne-securite-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/jouer-en-ligne-securite-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/jouer-en-ligne-en-securite/" rel="bookmark" title="Comment jouer en ligne en toute sécurité ?">Comment jouer en ligne en toute sécurité ?</a>
		</h3></div>
							<p class="entry-summary">Vous êtes un gamer adepte de jeux vidéo en ligne ? Voici ce que vous devez faire pour jouer à vos jeux préférés en toute sécurité !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-15T23:40:40+01:00">15 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2313 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/samsung-galaxy-unpacked-2021/" title="Samsung Galaxy Unpacked 2021 : les moments forts de la conférence">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/v7ixp-xwqgi-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/v7ixp-xwqgi-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/v7ixp-xwqgi-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/v7ixp-xwqgi-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/v7ixp-xwqgi-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/v7ixp-xwqgi-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-6" href="https://idealogeek.fr/high-tech/" rel="category">High-Tech</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/samsung-galaxy-unpacked-2021/" rel="bookmark" title="Samsung Galaxy Unpacked 2021 : les moments forts de la conférence">Samsung Galaxy Unpacked 2021 : les moments forts de la conférence</a>
		</h3></div>
							<p class="entry-summary">Si vous avez raté la présentation des nouveaux appareils de Samsung, nous vous invitons à les découvrir grâce à ce résumé de la Galaxy Unpacked 2021, qui s&#039;est tenue en ligne ce mercredi 11 août 2021.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-13T07:53:20+01:00">13 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2306 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/securiser-site-wordpress/" title="Comment sécuriser facilement son site WordPress ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="wordpress sécurité" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/wordpress-securite-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/wordpress-securite-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/wordpress-securite-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/wordpress-securite-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="wordpress sécurité" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/wordpress-securite-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/wordpress-securite-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/securiser-site-wordpress/" rel="bookmark" title="Comment sécuriser facilement son site WordPress ?">Comment sécuriser facilement son site WordPress ?</a>
		</h3></div>
							<p class="entry-summary">Créer un site sous WordPress est extrêmement facile et réalisable en quelques clics. En revanche, il est important de savoir le sécuriser !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-13T00:28:24+01:00">13 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2300 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/chats-video-omegle-chatroulette/" title="Les différences entre les chats vidéo Omegle et Chatroulette">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="chats vidéo omegle chatroulette" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/chats-video-omegle-chatroulette-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/chats-video-omegle-chatroulette-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/chats-video-omegle-chatroulette-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/chats-video-omegle-chatroulette-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="chats vidéo omegle chatroulette" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/chats-video-omegle-chatroulette-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/chats-video-omegle-chatroulette-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/chats-video-omegle-chatroulette/" rel="bookmark" title="Les différences entre les chats vidéo Omegle et Chatroulette">Les différences entre les chats vidéo Omegle et Chatroulette</a>
		</h3></div>
							<p class="entry-summary">Le chat roulette permet de discuter en vidéo avec des personnes au hasard sur Internet. Voici les différences entre Omegle et Chatroulette.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-12T22:59:44+01:00">12 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2295 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/steam-deck-compatible-windows-11/" title="La Steam Deck&nbsp;sera compatible avec Windows 11 selon Valve">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/07/Steam_Deck_multiplayer-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-6" href="https://idealogeek.fr/high-tech/" rel="category">High-Tech</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/steam-deck-compatible-windows-11/" rel="bookmark" title="La Steam Deck&nbsp;sera compatible avec Windows 11 selon Valve">La Steam Deck&nbsp;sera compatible avec Windows 11 selon Valve</a>
		</h3></div>
							<p class="entry-summary">En vue de proposer une console portable révolutionnaire, Valve a rajouté une fonctionnalité à la Steam Deck : la compatibilité avec Windows 11. Elle est actuellement en cours de développement avec l’aide d’AMD.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-11T08:31:16+01:00">11 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2289 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/microsoft-edge-nouvelle-version/" title="La nouvelle version de Microsoft Edge : mieux que Google Chrome ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/ddsei_mbrwa-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/ddsei_mbrwa-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/ddsei_mbrwa-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/ddsei_mbrwa-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/ddsei_mbrwa-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/ddsei_mbrwa-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/microsoft-edge-nouvelle-version/" rel="bookmark" title="La nouvelle version de Microsoft Edge : mieux que Google Chrome ?">La nouvelle version de Microsoft Edge : mieux que Google Chrome ?</a>
		</h3></div>
							<p class="entry-summary">Microsoft s’est enfin décidée d’améliorer son moteur de navigation après avoir subi les moqueries sur Internet Explorer. La firme compte détrôner Google Chrome grâce aux nouvelles fonctionnalités qui sont désormais disponibles dans Microsoft Edge.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-10T06:00:00+01:00">10 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2075 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/fintech-technologie-finance/" title="FinTech : quand la technologie s&#8217;invite dans le monde de la finance">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="fintech" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/07/fintech-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/fintech-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/07/fintech-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/07/fintech-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="fintech" srcset="https://idealogeek.fr/wp-content/uploads/2021/07/fintech-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/fintech-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-5" href="https://idealogeek.fr/business/" rel="category">Business</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/fintech-technologie-finance/" rel="bookmark" title="FinTech : quand la technologie s&#8217;invite dans le monde de la finance">FinTech : quand la technologie s&#8217;invite dans le monde de la finance</a>
		</h3></div>
							<p class="entry-summary">Demande de prêt, gestion de portefeuille...nombreux sont les services procurés par la FinTech, dont nous allons vous dévoiler dans cet article.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-09T09:59:00+01:00">9 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2283 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/samsung-galaxy-z-fold-3-z-flip-3-fuites/" title="Le Samsung Galaxy Z Fold 3 et Z Flip 3 se confirment. On vous dévoile les dernières rumeurs&nbsp;!">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/7jg6rr4h4ws-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/7jg6rr4h4ws-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/7jg6rr4h4ws-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/7jg6rr4h4ws-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/7jg6rr4h4ws-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/7jg6rr4h4ws-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-6" href="https://idealogeek.fr/high-tech/" rel="category">High-Tech</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/samsung-galaxy-z-fold-3-z-flip-3-fuites/" rel="bookmark" title="Le Samsung Galaxy Z Fold 3 et Z Flip 3 se confirment. On vous dévoile les dernières rumeurs&nbsp;!">Le Samsung Galaxy Z Fold 3 et Z Flip 3 se confirment. On vous dévoile les dernières rumeurs&nbsp;!</a>
		</h3></div>
							<p class="entry-summary">Les fiches techniques et les prix du Samsung Galaxy Z Fold 3 et Z Flip 3 sont dévoilés par les leakers, avant même l&#039;ouverture de la Galaxy Unpacked, prévue pour ce mois d&#039;août. Les détails dans cet article.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-09T09:51:32+01:00">9 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2254 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/joy-cons-fonctionnalites-annexes/" title="Découvrez 3 fonctionnalités cachées des Joy-Cons de la Nintendo Switch&nbsp;!">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/08/enrique-vidal-flores-blhDTLTniZM-unsplash-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/joy-cons-fonctionnalites-annexes/" rel="bookmark" title="Découvrez 3 fonctionnalités cachées des Joy-Cons de la Nintendo Switch&nbsp;!">Découvrez 3 fonctionnalités cachées des Joy-Cons de la Nintendo Switch&nbsp;!</a>
		</h3></div>
							<p class="entry-summary">Les Joy-Cons de la Nintendo Switch peuvent servir à diverses fonctions autre que le jeu. Dans cet article, découvrez les fonctionnalités secrètes de ces manettes et testez-les, si vous avez un Nintendo Switch classique.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-08-03T15:42:21+01:00">3 août 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2249 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/batterie-ordinateur-portable/" title="Comment vérifier l’état de santé d’une batterie d’ordinateur portable&nbsp;?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-1110x750.jpg 1110w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="" srcset="https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-740x500.jpg 740w, https://idealogeek.fr/wp-content/uploads/2021/07/panos-sakalakis-35NiG1dYjtM-unsplash-1110x750.jpg 1110w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-4" href="https://idealogeek.fr/culture-geek/" rel="category">Culture Geek</a><a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/batterie-ordinateur-portable/" rel="bookmark" title="Comment vérifier l’état de santé d’une batterie d’ordinateur portable&nbsp;?">Comment vérifier l’état de santé d’une batterie d’ordinateur portable&nbsp;?</a>
		</h3></div>
							<p class="entry-summary">Découvrez cette fonctionnalité secrète de Windows, qui consiste à scanner la batterie de votre ordinateur portable. Vous pourrez y vérifier son cycle de charge et sa durée de vie restante.						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-07-31T21:47:17+01:00">31 juillet 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2243 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/comment-etre-productif-en-travaillant-a-domicile/" title="Comment être productif en travaillant à domicile ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="Comment être productif en travaillant à domicile ?" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/07/comment-etre-productif-en-travaillant-a-domicile-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/comment-etre-productif-en-travaillant-a-domicile-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/07/comment-etre-productif-en-travaillant-a-domicile-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/07/comment-etre-productif-en-travaillant-a-domicile-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="Comment être productif en travaillant à domicile ?" srcset="https://idealogeek.fr/wp-content/uploads/2021/07/comment-etre-productif-en-travaillant-a-domicile-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/comment-etre-productif-en-travaillant-a-domicile-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-5" href="https://idealogeek.fr/business/" rel="category">Business</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/comment-etre-productif-en-travaillant-a-domicile/" rel="bookmark" title="Comment être productif en travaillant à domicile ?">Comment être productif en travaillant à domicile ?</a>
		</h3></div>
							<p class="entry-summary">Quand on travaille à la maison, on peut être distrait par les divertissements. Nos conseils pour être productif en télétravail !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-07-30T09:03:41+01:00">30 juillet 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div><div class="rb-p20-gutter rb-col-m12 rb-col-t4">		<div class="p-wrap p-grid p-grid-1 post-2235 no-avatar">
							<div class="p-feat-holder">
					<div class="p-feat">
								<a class="p-flink" href="https://idealogeek.fr/convertir-video-youtube-mp4/" title="Comment convertir une vidéo YouTube en MP4 ?">
			<span class="rb-iwrap"><img width="370" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20250'%3E%3C/svg%3E" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="Comment convertir une vidéo YouTube en MP4 ?" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/07/convertir-video-youtube-mp4-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/convertir-video-youtube-mp4-740x500.jpg 740w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/07/convertir-video-youtube-mp4-370x250.jpg" /><noscript><img width="370" height="250" src="https://idealogeek.fr/wp-content/uploads/2021/07/convertir-video-youtube-mp4-370x250.jpg" class="attachment-pixwell_370x250 size-pixwell_370x250 wp-post-image" alt="Comment convertir une vidéo YouTube en MP4 ?" srcset="https://idealogeek.fr/wp-content/uploads/2021/07/convertir-video-youtube-mp4-370x250.jpg 370w, https://idealogeek.fr/wp-content/uploads/2021/07/convertir-video-youtube-mp4-740x500.jpg 740w" sizes="(max-width: 370px) 100vw, 370px" /></noscript></span>
		</a>
				<aside class="p-cat-info is-absolute">
							<a class="cat-info-el cat-info-id-2" href="https://idealogeek.fr/informatique/" rel="category">Informatique</a>								</aside>
						</div>
									</div>
						<div class="p-header"><h3 class="entry-title">		<a class="p-url" href="https://idealogeek.fr/convertir-video-youtube-mp4/" rel="bookmark" title="Comment convertir une vidéo YouTube en MP4 ?">Comment convertir une vidéo YouTube en MP4 ?</a>
		</h3></div>
							<p class="entry-summary">Vous souhaitez convertir une vidéo YouTube au format mp4 et la télécharger ? Voici une méthode simple et efficace !						<span class="summary-dot">...</span></p>
						<div class="p-footer">
				<aside class="p-meta-info">		<span class="meta-info-el meta-info-date">
			<i class="rbi rbi-clock"></i>						<abbr class="date published" title="2021-07-30T08:27:17+01:00">30 juillet 2021</abbr>
					</span>
	</aside>			</div>
		</div>
	</div>		</div>
		</div>
			<div class="pagination-wrap pagination-loadmore clearfix">
			<a href="#" class="loadmore-link"><span>Charger plus d&#039;articles</span></a>
			<span class="loadmore-animation"></span>
		</div>
	</div></div></div></div>	</main>
</div>
		<footer class="footer-wrap is-light-text is-bg">
			<div class="footer-logo footer-section">
	<div class="rbc-container footer-logo-inner">
					<div class="footer-logo-wrap">
				<a href="https://idealogeek.fr/contact/" class="footer-logo">
											<img height="136" width="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20136'%3E%3C/svg%3E" data-lazy-srcset="https://idealogeek.fr/wp-content/uploads/2021/06/contact.png 1x, https://idealogeek.fr/wp-content/uploads/2021/06/contact.png 2x" alt="contact" data-lazy-src="https://idealogeek.fr/wp-content/uploads/2021/06/contact.png"><noscript><img height="136" width="600" src="https://idealogeek.fr/wp-content/uploads/2021/06/contact.png" srcset="https://idealogeek.fr/wp-content/uploads/2021/06/contact.png 1x, https://idealogeek.fr/wp-content/uploads/2021/06/contact.png 2x" alt="contact"></noscript>
									</a>
			</div>
						</div>
</div>	<div class="footer-copyright footer-section">
		<div class="rbc-container">
			<div class="copyright-inner rb-p20-gutter">
									<p>© 2021 IdealoGeek.fr | <a href="/mentions-legales/" rel="nofollow">Mentions légales</a> | <a href="https://idealogeek.fr/plan-du-site/">Plan du site</a></p>
							</div>
		</div>
	</div>
		</footer>
	</div>
</div>
<script type="application/ld+json">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</script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/plugins/pixwell-core/assets/jquery.mp.min.js' id='jquery-magnific-popup-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/plugins/pixwell-core/assets/jquery.isotope.min.js' id='jquery-isotope-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/plugins/pixwell-core/assets/rbcookie.min.js' id='rbcookie-js' defer></script>
<script id='pixwell-core-script-js-extra'>
var pixwellCoreParams = {"ajaxurl":"https:\/\/idealogeek.fr\/wp-admin\/admin-ajax.php"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://idealogeek.fr/wp-content/cache/min/1/wp-content/plugins/pixwell-core/assets/core.js?ver=1626866577' id='pixwell-core-script-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script id='contact-form-7-js-extra'>
var wpcf7 = {"api":{"root":"https:\/\/idealogeek.fr\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://idealogeek.fr/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1626866577' id='contact-form-7-js' defer></script>
<script id='kk-star-ratings-js-extra'>
var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/idealogeek.fr\/wp-admin\/admin-ajax.php","nonce":"c7bc3638e0"};
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://idealogeek.fr/wp-content/cache/min/1/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=1626866577' id='kk-star-ratings-js' defer></script>
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/idealogeek.fr\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e99b21e196","disable_ajax_form":"false"};
</script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js' id='ppress-frontend-script-js' defer></script>
<script type="rocketlazyloadscript" id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/happy-login\/|\/wp-admin\/|\/logout\/|\/happy-login\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/idealogeek.fr","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script type="rocketlazyloadscript" id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/themes/pixwell/assets/js/jquery.waypoints.min.js' id='jquery-waypoints-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/themes/pixwell/assets/js/owl.carousel.min.js' id='owl-carousel-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/themes/pixwell/assets/js/rbsticky.min.js' id='pixwell-sticky-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/themes/pixwell/assets/js/jquery.tipsy.min.js' id='jquery-tipsy-js' defer></script>
<script type="rocketlazyloadscript" src='https://idealogeek.fr/wp-content/themes/pixwell/assets/js/jquery.ui.totop.min.js' id='jquery-uitotop-js' defer></script>
<script id='pixwell-global-js-extra'>
var pixwellParams = {"ajaxurl":"https:\/\/idealogeek.fr\/wp-admin\/admin-ajax.php"};
var themeSettings = "{\"sliderPlay\":0,\"sliderSpeed\":5550,\"textNext\":\"SUIVANT\",\"textPrev\":\"PR\\u00c9C\\u00c9DENT\",\"sliderDot\":1,\"sliderAnimation\":0,\"embedRes\":0}";
</script>
<script type="rocketlazyloadscript" data-minify="1" src='https://idealogeek.fr/wp-content/cache/min/1/wp-content/themes/pixwell/assets/js/global.js?ver=1626866577' id='pixwell-global-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://idealogeek.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1631003141 -->